[GTER] RES: Problemas com Clientes PPPoE através de Roteadores DLINK

Henrique Mattos henrique at stable.com.br
Sun Mar 9 11:27:07 BRT 2014


Bem voce perguntou se alguem já teve problemas com Dlink...

Vamos lá... tenho cerca de uns 20 Dlinks que uso em meu escritorio com
3 Notes e 1 Impressora conectada no CABO... a internet que passa por
ele é algo de 2Mbps e mais a Impressora conectada na rede lan dele...
ele foi comprado com a Dell então a Dell me mandou outro, outro, outro
e mais outro...pois o primeiro travava ao usar a impressora.... o
segundo parava só o acesso web ao usar a impressora... o terceiro cai
a rede wi-fi ao usar a impressora... o quarto não imprime com o cabo
da WAN conectado... o quinto não imprime com o wi-fi em N.... e por ai
vai....

Bem isso tudo quando usava a WAN para conexão PPPoE, quando era Static
nenhum dos trocentos dlinks deram problemas...

Achei um Zinwell aqui em uma caixa de bagulhos que eu já não mexia
fazia uns 5 anos... coloquei ele no lugar do Dlink... e pronto...
consegui um milagre, 3 notes conectados via wi-fi e 1 impressora na
porta LAN e internet PPPoE.


Att.







Henrique Mattos
henrique at stable.com.br
+55 99 8197-7480
+55 99 8806-9500





Em 8 de março de 2014 17:24, Rodrigo Strafacci
<rodrigo.strafacci at friistelecom.com.br> escreveu:
> Qual modelo? Aqui estamos usando o dir 610, por enquanto não notamos nada
> anormal.
>
>
> Em 8 de março de 2014 14:46, Marcelo da Silva Monteiro na OI <
> msmsenac at oi.com.br> escreveu:
>
>> O colega já tentou atualizar o firmware dos roteadores DLINK?
>>
>> -----Mensagem original-----
>> De: gter-bounces at eng.registro.br [mailto:gter-bounces at eng.registro.br] Em
>> nome de Vagner Morais - Sysop Nwnet
>> Enviada em: sábado, 8 de março de 2014 13:29
>> Para: Grupo de Trabalho de Engenharia e Operacao de Redes
>> Assunto: [GTER] Problemas com Clientes PPPoE através de Roteadores DLINK
>>
>> Aos colegas da lista,
>>
>> Problemas com Clientes PPPoE através de Roteadores DLINK Hoje pela manhã
>> recebemos 5 chamados de clientes de fibra que não conseguiam navegar na
>> internet.
>> Verificamos as conexões dos clientes com o sistema do provedor, através de
>> conexão PPPoE e os clientes estavam conectados.
>> Mas não conseguiam navegar. Testei ping para os ips dos clientes e todos
>> respondiam com tempo muito alto em média de 300 a 450 ms. O que é muito
>> estranho sendo que os clientes não tinham tráfego alto e estão conectados
>> por fibra.
>> Verifique os servidores PPPoE e tudo aparentemente normal.
>> Verificamos o alinhamento dos conversores com a central de fibra, e também,
>> tudo aparentemente normal.
>> Depois disto, verificamos que todos estes clientes coincidentemente possuem
>> roteadores Dlink.
>> Verificamos também que todos estes clientes tiveram reconexões PPPoEs no
>> sistema em horários bem próximos durante o fim da tarde de ontem dia
>> 07/03/2014.
>> Então pensei em testar a conexão PPPoE diretamente nos computadores,
>> retirando os roteadores Dlink e todos funcionaram perfeitamente.
>> Bom, aí vem a questão, mas alguém dos senhores tiveram relatos de clientes
>> com roteadores Dlink com problemas de navegação Internet ?
>>
>> Desde já agradeço a atenção.
>>
>> Vagner Morais
>> NWnet - S&M Informática Ltda.
>> http://www.nwnet.com.br
>> Av. Jove Soares, 781 - Graças
>> Itaúna / MG - CEP : 35680-352
>> --
>> gter list    https://eng.registro.br/mailman/listinfo/gter
>>
>> --
>> gter list    https://eng.registro.br/mailman/listinfo/gter
>>
>
>
>
> --
>
> *Rodrigo C. Strafacci*
>
> *Tel: *(19) 3565-4500 (Ramal:6718)
>         (19) 9266-6701
> --
> gter list    https://eng.registro.br/mailman/listinfo/gter


More information about the gter mailing list