[GTER] Problemas GVT - o que fazer?

Patrich Pizzolo pizzolo em gmail.com
Quarta Junho 3 16:44:15 BRT 2009


Obrigado pelas respostas,
não se trata de lenda não!!! Descobri há duras penas há cerca de 15 dias
atrás este problema aqui, só ficou ok quando forcei minha eth para 100Mbps
Full-Duplex!
Porém o problema está bem isolado, já coloquei diversos notebooks e desktops
e o problema sempre persiste sim!

Creio que seja exatamente o caso de porta do Switch Datacom no qual o
Juliano falou aqui! Mas eu já falei com mil e um técnicos, gerente de conta
e ouvidoria para verificarem isto e eles continuam afirmando categoricamente
que não há problema!

Alguma idéia?


2009/6/3 Juliano S. Nascimento <juliano em viasite.com.br>

>
>
>
> > Voce checou possíveis port-mismatch ?
> Auto-negociação X portas forçadas ?
> >
> > Corre uma lenda por aí que as portas fastethernet devem ser
> forçadas a
> > 100Mb/s. Na verdade essa história
> remonta há anos quando existia um bug na
> >
> negociação de alguns equipamentos que faziam os mesmos
> negociarem como
> > half.
> > Isso acabou e só sobrou a
> lenda.
> >
> > A regra é:
> >
> > -
> Auto-negociação com auto-negociãção
> > - Porta forçada (sem autoneg) com Porta forçada
> >
> > Qualquer outra combinação trará
> problemas.
> >
> > Você colocou 1 notebook ligado
> direto no link para eliminar problemas com
> > sua rede, seu
> firewall, etc?
> >
> > Grato.
> >
> > 2009/6/3
> Patrich Pizzolo <pizzolo em gmail.com>
> >
> >> Bom dia
> a todos,
> >> gostaria de ter uma opinião dos ilustres
> colegas que integram esta
> >> lista.
> >> Tenho um link
> de 10Mbps por fibra e após um problema em um switch da GVT
> >> meu
> >> tempo de resposta entre a Eth do meu router e
> a do router da gvt que são
> >> interligados por uma fibra
> está chegando a picos de até 946ms com uma
> >>
> média
> >> em torno de 10ms, isso com o link isolado e
> já testei com diversos
> >> outros
> >> routers e
> sempre obtenho os mesmos tempos de resposta, definitivamente
> >>
> não
> >> tenho problema nesta ponta. Possuo um outro link
> com a BrT e está tudo
> >> normal com tempo de resposta
> excelente sem nenhuma variação deste tipo.
> >>
> Estou nesta situação há 7 dias e o pessoal da
> operadora insiste em dizer
> >> que
> >> está
> tudo normal. Já nem aguento mais falar com eles...
> >>
> >> Alguém tem alguma idéia?
> >>
> >> No momento estou pensando em acionar e cancelar o link.
>
> Caro,
>
> Tivemos o mesmo problema algum tempo atras com a
> GVT. Depois de muitos testes e alegarem que nossos servidores estavam mal
> configurados e não terem resultados positivos com esta
> afirmação, trocaram nossa porta no Switch deles, resolvendo
> nosso problema.
>
> OBS: Alegaram que a vlan estava com uma
> configuração errada, ocasionado tais problemas.
>
>
>
> >>
> >> Abraços,
> >>
> Obrigado!
> >> --
> >> gter list
> https://eng.registro.br/mailman/listinfo/gter
> >>
> >
> --
> > gter list    https://eng.registro.br/mailman/listinfo/gter
> >
>
>
> --
>
>
> --
> gter list    https://eng.registro.br/mailman/listinfo/gter
>



-- 
Abraços,

Patrich Pizzolo
IT Coordinator
+55-48-9944-9090
+55-47-8407-7768
pizzolo em gmail.com
Skype: pizzolo_br
MSN: patrich_pizzolo em hotmail.com
SL: Xpiz Beam
Taikodom: Deathwing_br



More information about the gter mailing list