[MASOCH-L] Bloqueio Google Play

Jacques de Beijer jacques.beijer at unimedbelem.com.br
Mon Nov 24 13:23:43 BRST 2014


Boas Daniel. 

No proxy já está bloqueado. Tô me batendo mesmo é no iptables. 



----- Mensagem original -----

De: "Daniel Vasconcelos" <vdaniel at tcheturbo.com.br> 
Para: "Mail Aid and Succor, On-line Comfort and Help" <masoch-l at eng.registro.br> 
Enviadas: Segunda-feira, 24 de novembro de 2014 7:28:22 
Assunto: Re: [MASOCH-L] Bloqueio Google Play 

Impedir que os funcionários fiquem baixando joguinhos no celular, 
provavelmente. :-D 

Você não especificou nada na sua rede, mas mesmo assim vou arriscar aqui: 

Se for um proxy linux, tente usar a seguinte regra de firewall: 
/ip firewall filter add action=drop chain=forward 
content=play.google.com disabled=yes dst-port=80,443 protocol=tcp 

Mikrotik: 
/ip firewall layer7-protocol 
add comment="PLAY STORE" name="Google Play Store" 
regexp="^.+.c.android.clients.google.com.*\$" 

Atenciosamente, 
Daniel Vasconcelos 
IT Analyst 

Em 21/11/2014 18:20, Roberto Lima escreveu: 
> Qual o motivo para impedir o play? 
> 
> Em 21 de novembro de 2014 16:52, Jacques de Beijer < 
> jacques.beijer at unimedbelem.com.br> escreveu: 
> 
>> Boas moçada. 
>> 
>> Algum presente na lista faz o bloquio do Google Play para android em sua 
>> rede, sem bloquear o Google e Gmail? 
>> 
>> Abcs 
>> __ 
>> masoch-l list 
>> https://eng.registro.br/mailman/listinfo/masoch-l 
>> 
> __ 
> masoch-l list 
> https://eng.registro.br/mailman/listinfo/masoch-l 

__ 
masoch-l list 
https://eng.registro.br/mailman/listinfo/masoch-l 



More information about the masoch-l mailing list