[GTER] Problemas com Rotas na Telemar

Renato de Castro Henriques grandmasterbr em gmail.com
Sábado Maio 31 21:33:17 BRT 2008


Pessoal,

 

Tenho um servidor dentro da Locaweb e estou tentando problemas de muita
lentidão para acessá-lo.

 

Pesquisando um pouco verifiquei que ao dar um traceroute, parece que estou
indo fora do país para entrar na rede da Telefônica e depois voltar e entrar
na rede da Locaweb.

 

Tracing route to 200.234.204.xx over a maximum of 30 hops

 

  1    <1 ms    <1 ms    <1 ms  192.168.1.1 

  2     *        *        *     Request timed out.

  3    29 ms    25 ms    24 ms
gigabitethernet3-2.507-enn-rj-rotd-02.telemar.net.br [200.164.52.177] 

  4     *       31 ms    27 ms  200.223.254.241 

  5   155 ms   146 ms   150 ms  SO5-0-0.NYC-US-ROTB-01.telemar.net.br
[200.223.131.233] 

  6   352 ms   368 ms   357 ms
So3-2-0-0-grtnycpt3.red.telefonica-wholesale.net [84.16.8.85] 

  7   205 ms   162 ms   162 ms
GE6-1-0-0-grtnycpt3.red.telefonica-wholesale.net [213.140.38.130] 

  8   232 ms   186 ms   203 ms
So7-0-3-0-grtwaseq3.red.telefonica-wholesale.net [213.140.37.54] 

  9   286 ms   269 ms   276 ms
So7-0-0-0-grtsanem1.red.telefonica-wholesale.net [213.140.36.14] 

 10   336 ms   352 ms   303 ms
So6-2-0-0-grtsanem1.red.telefonica-wholesale.net [213.140.43.150] 

 11   244 ms   248 ms   246 ms  201-63-253-117.customer.tdatabrasil.net.br
[201.63.253.117] 

 12   225 ms   247 ms   232 ms
TEBRASIL-4-1-0-0-grtsaosi2.red.telefonica-wholesale.net.10.16.84.in-addr.arp
a [84.16.10.46] 

 13   268 ms   358 ms   277 ms  201-63-253-166.customer.tdatabrasil.net.br
[201.63.253.166] 

 14   217 ms   224 ms   237 ms  201-63-253-118.customer.tdatabrasil.net.br
[201.63.253.118] 

 15     *        *        *     Request timed out.

 16     *        *        *     Request timed out.

 17     *        *        *     Request timed out.

 18   273 ms   288 ms   296 ms  200.234.204.xx

 

Verifiquei que isso está acontecendo para toda essa rede 200.234.204 e
também para a 200.234.205

 

Isso está acontecendo em casa, conectado por Velox.

 

Testei pela página do Looking Glass da Alog e pareceu normal.

 


Hop

Host

Hostname

ASN

Loss

Transmitted

Received

Best

Average

Worst


1

200.198.191.169
<http://lg.comdominio.com.br/cgi-bin/whois.cgi?dados=200.198.191.169> 

static.200.198.191.169.datacenter1.com.br

16397 <http://lg.comdominio.com.br/cgi-bin/whois.cgi?dados=16397> 

0%

5

5

0.30

0.38

0.42


2

200.219.215.230
<http://lg.comdominio.com.br/cgi-bin/whois.cgi?dados=200.219.215.230> 

static.200.219.215.230.datacenter1.com.br

16397 <http://lg.comdominio.com.br/cgi-bin/whois.cgi?dados=16397> 

0%

5

5

0.41

0.46

0.52


3

200.219.250.5
<http://lg.comdominio.com.br/cgi-bin/whois.cgi?dados=200.219.250.5> 

static.200.219.250.5.datacenter1.com.br

16397 <http://lg.comdominio.com.br/cgi-bin/whois.cgi?dados=16397> 

0%

5

5

0.26

0.34

0.47


4

189.44.145.149
<http://lg.comdominio.com.br/cgi-bin/whois.cgi?dados=189.44.145.149> 

189-44-145-149.customer.tdatabrasil.net.br

10429 <http://lg.comdominio.com.br/cgi-bin/whois.cgi?dados=10429> 

0%

5

5

0.54

0.71

1.21


5

???

--

--

100%

5

0

--

--

--


6

???

--

--

100%

5

0

--

--

--


7

200.234.204.xx

--

27715 <http://lg.comdominio.com.br/cgi-bin/whois.cgi?dados=27715> 

0%

5

5

1.25

1.38

1.53

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Alguma sugestão? Já que suporte Velox está sendo impossível explicar isso.
Simplesmente ou desligam direto ou dizem que vão verificar com o setor, ou
me transferem para o além já que ninguém atende.

 

Desde já agradeço,

 

Renato




More information about the gter mailing list